<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,400,300,500,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/wp-content/themes/default/css/style.min.css?v=4.76.9" media="all">
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html" />
    <title>Saint-Quentin-la-Motte-Croix-au-Bailly. Début des travaux dans la rue du Trinvil &laquo; Article &laquo; L&#039;informateur d&#039;Eu et L&#039;Éclaireur de Gamaches</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/wp-includes/js/html5shiv.js"></script>
    <script type="text/javascript" src="/wp-includes/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <link rel="shortcut icon" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/images/favicon.png"/>
    <meta name="verification" content="54fb5896739bffa2732920e4a41feaa3" /> <!-- France billet -->
    <link rel="alternate" type="application/rss+xml" title="L&#039;informateur d&#039;Eu et L&#039;Éclaireur de Gamaches &raquo; Flux" href="http://www.linformateur-leclaireur.fr/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.linformateur-leclaireur.fr/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.linformateur-leclaireur.fr/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='L&#039;informateur d&#039;Eu et L&#039;Éclaireur de Gamaches' href='http://www.linformateur-leclaireur.fr' />
<link rel="canonical" href="http://www.linformateur-leclaireur.fr/refection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="L&#039;informateur d&#039;Eu et L&#039;Éclaireur de Gamaches" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.linformateur-leclaireur.fr/refection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.linformateur-leclaireur.fr/refection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610/" /><meta property="og:title" content="Début des travaux dans la rue du Trinvil" /><meta name="twitter:title" content="Début des travaux dans la rue du Trinvil" /><meta property="og:description" content="La commune de Saint-Quentin-Lamotte est partie pour de multiples mois de travaux. Le chantier de la rue du Trinvil vient de débuter. Il permettra de refaire à neuf cet axe routier fréquenté et débouchera en parallèle sur la création d&#039;un lotissement." /><meta name="description" content="La commune de Saint-Quentin-Lamotte est partie pour de multiples mois de travaux. Le chantier de la rue du Trinvil vient de débuter. Il permettra de refaire à neuf cet axe routier fréquenté et débouchera en parallèle sur la création d&#039;un lotissement." /><meta name="twitter:description" content="La commune de Saint-Quentin-Lamotte est partie pour de multiples mois de travaux. Le chantier de la rue du Trinvil vient de débuter. Il permettra de refaire à neuf cet axe routier fréquenté et débouchera en parallèle sur la création d&#039;un lotissement." /><meta property="og:image" content="http://www.linformateur-leclaireur.fr/files/2017/02/Rue-de-Trinvil1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:image" content="http://www.linformateur-leclaireur.fr/files/2017/02/Rue-de-Trinvil1.jpg" /><meta property="og:latitude" content="50.072138" /><meta property="og:longitude" content="1.454827" /><meta property="og:street-address" content="" /><meta property="og:postal-code" content="80880" /><meta property="og:locality" content="Saint-Quentin-la-Motte-Croix-au-Bailly" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@InfoEclaireur"><meta name="twitter:creator" content="@InfoEclaireur"><meta name="application-name" content="L'informateur d'Eu et L'Éclaireur de Gamaches">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="L'informateur d'Eu et L'Éclaireur de Gamaches">
    <meta name="apple-mobile-web-app-title" content="L'informateur d'Eu et L'Éclaireur de Gamaches"><meta property="fb:pages" content="130496816988355" />
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":210,"pavehaut":211,"pavebas":212,"habillage":299,"footerpub":376,"nativead":699}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>

<body class="article">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage299"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=299&amp;n=habillage299"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center clearfix mts mbs">
            <div class="tiny-row">
                <h1 class="mod left w25 prs tiny-col tiny-w33">
                                        <a href="http://www.linformateur-leclaireur.fr/" title="L'informateur d'Eu et L'Éclaireur de Gamaches">
                        <img src="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/images/logo.png" alt="L'informateur d'Eu et L'Éclaireur de Gamaches" class="pls"/>
                    </a>
                                    </h1>

                <nav id="nav-header-mobile" class="desktop-hidden tiny-col txtright">
                    <button type="button" data-target="SearchTop"><i class="icon-search"></i></button>
                    <button type="button" class="mrs mlxs" data-target="Widget-NewsletterTop"><i class="icon-envelop mrs"></i>Newsletter</button>
                </nav>
            </div>

            <div id="Widget-NewsletterTop" class="mod right tiny-hidden" ><a href="http://www.linformateur-leclaireur.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div>
            <div class="mod left">
                <div id="social-top" class="mod tiny-hidden">
                    <ul>
                                            <li class="fb">
                                                    <i class="icon-facebook3" title="Nos pages Facebook"><span class="visually-hidden">Facebook</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/130496816988355" target="_blank">InformateurEu</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/136829776335278" target="_blank">EclaireurDeGamaches</a></li>
                                                           </ul>
                                                </li>
                    
                                                <li class="tw">
                                                <a class="icon-twitter3" title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/InfoEclaireur" target="_blank"><span class="visually-hidden">Twitter</span></a>
                                                </li>
                        
                        
                        
                        
                        <li class="frss"><a class="icon-feed4" href="/feed" title="Flux RSS des articles"><span class="visually-hidden">RSS</span></a></li>

                        <li class="contact"><a class="icon-mail4" href="/contact" title="Touts les contacts"><span class="visually-hidden">Contact</span></a>
                        </li>
                    </ul>
                </div>

                <form id="SearchTop" class="mts pure-form tiny-hidden txtcenter" action="/" method="get">
                    <fieldset>
                        <legend class="widget-inbl-header desktop-hidden tiny-visible">Rechercher un article sur le site</legend>
                        <input id="SearchTop-input" type="text" placeholder="Votre recherche" title="Saisir votre recherche et valider" name="s">
                        <button id="SearchTop-submit" type="submit" name="SearchTop-submit" class="pure-button pure-button-primary">
                        <i class="icon-search"></i><span class="desktop-hidden">Chercher</span>
                        </button>
                    </fieldset>
                </form>
            </div>
        </div>

        <div class="nav-container">
            <nav id="navigation-primary" role="navigation">
                <a id="pull" class="plxs">Menu</a>
                <ul id="navigationprimary-items" class="mw960p center clearfix">
                    <li class="navigationprimary-item"><a class="icon-home navigationprimary-link" href="/" title="Accueil"><span class="visually-hidden">Accueil</span></a></li>
                    <li class="navigationprimary-item abonnementPayant right">
                        <span class="navigationprimary-link" title="Abonnez-vous">Abonnez-vous</span><div class="submenu small-hidden"><a href="/abonnement-informateur-eu/">L'Informateur</a><a href="/abonnement-eclaireur-gamaches/">L'Éclaireur de Gamaches</a></div>                    </li>
                    
                    
                    <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/sports-resultats" title="">Résultats sportifs</a></li>
                    
                    <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/mondial-handball-2017" title="">Mondial Handball 2017</a></li>

                                        <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/petites-annonces" title="">Petites Annonces</a></li>
                                        <li class="navigationprimary-item services">
                        <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                        <div class="submenu">
                            <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                            <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                            <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                            <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                        </div>
                    </li>

                    
                                        <li class="navigationprimary-item  cartesvirtuelles right">
                        <a class="navigationprimary-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                    </li>
                    
                                    </ul>
            </nav>
            <!-- Menu catégories bleu -->
            <nav id="navigation-cats" class="clearfix" role="navigation">
                <div id="navigationcats-items" class="mw960p center"><a href="http://www.linformateur-leclaireur.fr/c/actualites/" title="">Actualités</a><a href="http://www.linformateur-leclaireur.fr/c/faits-divers/" title="">Faits-divers</a><a href="http://www.linformateur-leclaireur.fr/c/politique/" title="">Politique</a><a href="http://www.linformateur-leclaireur.fr/c/loisirs/" title="">Loisirs</a><a href="http://www.linformateur-leclaireur.fr/c/sports/" title="">Sports</a></div>
            </nav>
        </div>
    </header>


    <div id="wrap" class="mw960p center">

        <div id="headerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub210"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=210&amp;n=headerpub210"/></a></noscript></div>
        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.linformateur-leclaireur.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span>› <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="/categorie/" itemprop="url">
						<span itemprop="title"></span>
					</a>
				</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="container" class="grid2-1  cached">
    <div id="colLeft" class="mod">
                <article class="article" id="article-28610">
                        <header>
				<h1 class="biggest">
								<strong class="colorUniv bl pbs">Saint-Quentin-la-Motte-Croix-au-Bailly</strong>
								Début des travaux dans la rue du Trinvil</h1>
				<h2 class="big mts mbs" data-role="chapo">La commune de Saint-Quentin-Lamotte est partie pour de multiples mois de travaux. Le chantier de la rue du Trinvil vient de débuter. Il permettra de refaire à neuf cet axe routier fréquenté et débouchera en parallèle sur la création d'un lotissement.</h2>
                <p class="txtright">06/02/2017 à 14:28 par julienlevasseur</p>
            </header>

			<div id="share-top" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F&amp;t=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil" data-href="http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F&amp;text=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil%20:%20http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-href="http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil&amp;body=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>

			<section class="content">
            	<p><figure id="attachment_28611" class="wp-caption alignnone"><a href="http://www.linformateur-leclaireur.fr/files/2017/02/Rue-de-Trinvil1.jpg"><img class="size-article wp-image-28611" src="http://www.linformateur-leclaireur.fr/files/2017/02/Rue-de-Trinvil1-630x0.jpg" alt="Les premiers travaux viennent de commencer dans la rue du Trinvil. C’est le projet phare du mandat de Raynald Boulenger.  La création d’un lotissement à la place d’un ancien corps de ferme se greffe à ce chantier." width="630" /></a><figcaption class="wp-caption-text ma0">Les premiers travaux viennent de commencer dans la rue du Trinvil. C’est le projet phare du mandat de Raynald Boulenger.  La création d’un lotissement à la place d’un ancien corps de ferme se greffe à ce chantier.</figcaption></figure>
<p><strong>« Il s&#8217;agit du projet phare du mandat 2014-2020 »</strong>, annonce le maire de Saint-Quentin-Lamotte, Raynald Boulenger. Depuis la semaine dernière la rue du Trinvil est en chantier et cela pour une longue période. Il faut dire que la moitié (environ 750 mètres sont concernés) de cette rue, qui constitue l&#8217;une des entrées les plus empruntées du village, portait les marques de son âge. Le conducteur accroché au volant de sa voiture s&#8217;en apercevait rapidement au gré des nombreuses secousses. Le premier magistrat note :</p>
<blockquote><strong>C&#8217;est un projet qui naît aujourd&#8217;hui mais dont on parle depuis plusieurs années. Il a déjà demandé beaucoup d&#8217;investissement en temps.</strong></blockquote>
<p>Pour la réalisation des travaux, il a pris un arrêté d&#8217;interdiction de la circulation et du stationnement en journée, de 7 heures à 18 heures.</p>
<p><strong>Retrouvez l&#8217;intégralité de l&#8217;article dans<a href="http://www.linformateur-leclaireur.fr/journal-numerique-eclaireur-gamaches" target="_blank"> l&#8217;Eclaireur du mardi 7 février 2017</a>.</strong></p>
			</section>

			<address id="addresse_0" class="inbl"><a href="https://maps.google.fr/maps?q=80880+Saint-Quentin-la-Motte-Croix-au-Bailly&amp;hl=fr&amp;ie=UTF8&amp;z=122" class="chevronsB" target="_blank" title="Consultez sur google maps">80880 Saint-Quentin-la-Motte-Croix-au-Bailly</a></address>
			<footer class="aboutBox">
        		<div id="signature" class="mtm mbm backUniv journaliste">
        			<div class="line frontUniv">
        				<span class="left pls" data-role="author-name">julienlevasseur</span>
        				<span class="right prs"></span>
        			</div>
        			<div class="mls mts"></div>
    				<div class="mls mts">
        			 <a href="/contact" title="Toutes les coordonnées des journalistes">Nous contacter</a>					</div>
				</div>

				<aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.linformateur-leclaireur.fr//mot-cles/chantier/" rel="tag">chantier</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/circulation/" rel="tag">Circulation</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/lotissement/" rel="tag">lotissement</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/raynald-boulenger/" rel="tag">Raynald boulenger</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/route/" rel="tag">route</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/rue-du-trinvil/" rel="tag">rue du Trinvil</a> - <a href="http://www.linformateur-leclaireur.fr//mot-cles/travaux/" rel="tag">travaux</a></aside>
			</footer>

			<div id="share-bottom" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F&amp;t=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil" data-href="http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
				<a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F&amp;text=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil : http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-href="http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Saint-Quentin-la-Motte-Croix-au-Bailly%20.D%C3%A9but%20des%20travaux%20dans%20la%20rue%20du%20Trinvil&amp;body=http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>
		</article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead699"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=699&amp;n=nativead699"/></a></noscript></div>
		
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http%3A%2F%2Fwww.linformateur-leclaireur.fr%2Frefection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610%2F" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="line pts fondGris">
	<div class="tabs grid2">
		<a href="#treagir" id="Commentaires_treagir" class="tab pls active">Commenter</a>
	    <a href="#tcommentaires" id="Commentaires_tcommentaires" class="tab">0 commentaire(s)</a>
	</div>

	    <form id="treagir" class="tabContent pure-form pas" action="http://www.linformateur-leclaireur.fr/wp-comments-post.php" method="post" id="commentform">
   		<p class="pbs">
			<textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>
		</p>

	    	    <p class="mbxs">
	        <label class="mod left w33" for="author">Nom <small>(obligatoire)</small></label>
	        <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
	    </p>
	    <p class="mbxs">
	        <label class="mod left w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
	        <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
	    </p>
	    <!-- <p>
	        <label for="url">Site Web</label><br />
	        <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
	    </p> -->
	    

	    <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.linformateur-leclaireur.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.linformateur-leclaireur.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.linformateur-leclaireur.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.linformateur-leclaireur.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.linformateur-leclaireur.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
	    <div>
	    	<input type="hidden" name="comment_post_ID" value="28610" />
        	<input name="submit" type="submit" id="submit" tabindex="5" value="Valider mon commentaire" class="pure-button pure-button-primary"/>
	    </div>
    </form>
		<script>
	var postId = 28610,
		userId = 0;
	</script>
	<div id="tcommentaires" class="tabContent mbs mls"></div>
</div>

        </div>

    
<div id="aside" class="mod prs">
	<div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Les derniers articles</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/25336-170207123313404-01-55x55.jpg" alt="Cinq clubs se mettent au kempo : Abbeville, Saint-Valéry-sur-Somme, Gamaches, Dieppe et Le Tréport (en rouge, Frédéric Damerval du club tréportais, au dessus de lui à droite,
Fabrice Riboulet, champion du monde, du club dieppois)." width="55" height="55" /><span class="small">19h33</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/au-treport-le-full-contact-se-met-au-kempo_28636/" title="Lire l'article Au Tréport, le club de full-contact se met au kempo"><span class="colorUniv" data-role="city">Le Tréport</span> Au Tréport, le club de full-contact se met au kempo</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/Rue-de-Trinvil1-55x55.jpg" alt="Rue-de-Trinvil1.jpg" width="55" height="55" /><span class="small">19h00</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/refection-de-la-chaussee-et-creation-d-un-lotissement-debut-des-travaux-dans-la-rue-du-trinvil_28610/" title="Lire l'article Début des travaux dans la rue du Trinvil"><span class="colorUniv" data-role="city">Saint-Quentin-la-Motte-Croix-au-Bailly</span> Début des travaux dans la rue du Trinvil</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/25227-170206141137211-01-55x55.jpg" alt="Les vœux du maire de Friville-Escarbotin ont été diffusés en direct sur la page Facebook 
de la municipalité." width="55" height="55" /><span class="small">18h00</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/voeux-du-david-lefevre-les-investissements-se-concentreront-sur-bricard-en-2017_28608/" title="Lire l'article Les investissements à Friville se concentreront sur Bricard en 2017"><span class="colorUniv" data-role="city">Friville-Escarbotin</span> Les investissements à Friville se concentreront sur Bricard en 2017</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/16593472_10212424423386220_933869631_o-55x55.jpg" alt="16593472_10212424423386220_933869631_o.jpg" width="55" height="55" /><span class="small">16h10</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/video-ville-d-eu-les-dernieres-heures-du-guisard_28640/" title="Lire l'article [VIDEO] Ville d&#039;Eu : les dernières heures du Guisard"><span class="colorUniv" data-role="city">Eu</span> [VIDEO] Ville d'Eu : les dernières heures du Guisard</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/25336-170207123215134-01-55x55.jpg" alt="Les nouvelles tables seront utiles au club autant en compétition qu'en loisirs." width="55" height="55" /><span class="small">14h00</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/tennis-de-table-des-nouvelles-tables-pour-le-club_28635/" title="Lire l'article A Criel-sur-Mer, des nouvelles tables pour le club"><span class="colorUniv" data-role="city">Criel-sur-Mer</span> A Criel-sur-Mer, des nouvelles tables pour le club</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2017/02/25227-170206144416798-01-55x55.jpg" alt="Cyril le président de l'ASG et Sébastien l'entraîneur de l'équipe A senior." width="55" height="55" /><span class="small">12h00</span><h3 class="normal"><a href="http://www.linformateur-leclaireur.fr/as-gamaches-chambly-une-affiche-a-faire-vibrer-le-chaudron-2_28616/" title="Lire l'article AS Gamaches - Chambly : une affiche à faire vibrer le chaudron"><span class="colorUniv" data-role="city">Gamaches</span> AS Gamaches - Chambly : une affiche à faire vibrer le chaudron</a></h3></li></ul></div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut211"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=211&amp;n=pavehaut211"/></a></noscript></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div class="row tabs"><a class="mod tab pa1 fondGris active" href="#Journalinformateur-eu" title="Abonnement L'Informateur" id="Widget-Journal_Journalinformateur-eu">L'Informateur</a><a class="mod tab pa1 fondGris " href="#Journaleclaireur-gamaches" title="Abonnement L'Éclaireur de Gamaches" id="Widget-Journal_Journaleclaireur-gamaches">L'Éclaireur de Gamaches</a></div><div id="Journalinformateur-eu" class="pa2 tabContent inner abonnementPayant" ><a class="bl une-widget mbm" href="/journal-numerique-informateur-eu" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/05/01Q-IE-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-informateur-eu" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div><div id="Journaleclaireur-gamaches" class="pa2 tabContent inner abonnementPayant" style="display:none;"><a class="bl une-widget mbm" href="/journal-numerique-eclaireur-gamaches" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/06/01Q-EC-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-eclaireur-gamaches" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas212"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=212&amp;n=pavebas212"/></a></noscript></div><!-- CACHE --><div id="Widget-Calameo" class="mod sitewidget fondGris tiny-hidden" ><h2 class="widget-block-header" >À Feuilleter</h2><a class="bl txtcenter" target="_blank" href="http://www.calameo.com/read/0000391930b4e53dbd12f" title="Consulter le journal en ligne"><img src="http://i.calameoassets.com/170131165734-d27754542e148f5e9b4719d2ba7729b3/thumb.jpg" alt="Une Formation Janv2017" /></a><a class="widget-block-footer" href="/nos-publications-papier/">Nos publications papiers</a></div><!-- CACHE --><div id="Widget-Meteo" class="mod sitewidget meteo" ><h2 class="visually-hidden" >Eu - Mardi  7 févr. 2017</h2>
		<div class="row">
			<div class="col w66 txtcenter">
			    <div class="wm-ville">Eu</div>
			    <div class="pts pbs bleu"><div class="wm-jour"><span class="bold">Mar</span><br />07 / 02</div><div class="wm-temp"><span>9&deg;</span><span class="xsmall">/5&deg;</span></div></div>
				<div class="row wm-sup">
					<span class="col prs"><img src="/wp-includes/SiteWidget/images/icons/26.png"></span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/wind.png" alt="vent" title="Force du vent" height="14" width="17">
			    		<b>28</b>km/h
		    		</span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/drop.png" alt="humidité" title="Taux d'humidité" height="17" width="12">
			    		<b>81</b>%
		    		</span>
				</div>
			</div>
			<div class="col w33 wm-planning"><div class="wm-planning-day"><span class="inbl bold">Mer</span><span class="inbl right">6&deg;-1&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Jeu</span><span class="inbl right">2&deg;--1&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Ven</span><span class="inbl right">1&deg;--2&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Sam</span><span class="inbl right">1&deg;--3&deg;</span></div></div>
		</div></div><div id="Widget_Breves" class="mod sitewidget fondGris" ><h2 class="widget-block-header" >En bref</h2><ul class="unstyled pas"><li class="clearfix pbxs"><a href="http://www.linformateur-leclaireur.fr/breves/bourse-toutes-collections-au-treport-le-1er-novembre_27187" title="Lire la breve"><h3 class="normal"><small><span class="colorUniv">08h00</span> - dim. 30</small><br /> Bourse toutes collections au Tréport le 1er novembre</h3></a></li><li class="clearfix pbxs"><a href="http://www.linformateur-leclaireur.fr/breves/fete-du-cidre-et-de-l-eau-de-vie-a-criel-sur-mer-le-29-octobre_27185" title="Lire la breve"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2016/10/fete-du-cidre1-55x55.jpg" alt="fete-du-cidre1.jpg" width="55" height="55" /><h3 class="normal"><small><span class="colorUniv">16h28</span> - ven. 28</small><br /> Fête du cidre et de l'eau de vie à Criel-sur-Mer le 29 octobre</h3></a></li><li class="clearfix pbxs"><a href="http://www.linformateur-leclaireur.fr/breves/fete-de-rambures-ce-week-end_26291" title="Lire la breve"><img class="right" src="http://www.linformateur-leclaireur.fr/files/2016/09/IMG_00671-55x55.JPG" alt="RAMBU" width="55" height="55" /><h3 class="normal"><small><span class="colorUniv">16h19</span> - mar. 13</small><br /> Fête de Rambures ce week-end</h3></a></li><li class="clearfix pbxs"><a href="http://www.linformateur-leclaireur.fr/breves/procession-de-la-vierge-du-voeu-dimanche-11-septembre-a-eu_26061" title="Lire la breve"><h3 class="normal"><small><span class="colorUniv">18h00</span> - mer.  7</small><br /> Procession de la Vierge du Voeu, dimanche 11 septembre à Eu</h3></a></li><li class="clearfix pbxs"><a href="http://www.linformateur-leclaireur.fr/breves/don-du-sang-a-eu-mardi-6-septembre_26068" title="Lire la breve"><h3 class="normal"><small><span class="colorUniv">18h00</span> - lun.  5</small><br /> Don du sang à Eu, mardi 6 septembre</h3></a></li></ul><a class="widget-block-footer" href="/breves/" title="Ouvrir la page des brèves">+ d'infos</a></div><!-- CACHE --><div id="Widget-AbonnementAside" class="mod mbm txtcenter" ><h2 class="visually-hidden" >Abonnement</h2><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#AbonnementAside1" title="Abonnement L'Informateur" id="Widget-AbonnementAside_AbonnementAside1">L'Informateur</a><a class="mod tab ptxs pbxs fondGris " href="#AbonnementAside2" title="Abonnement L'Éclaireur de Gamaches" id="Widget-AbonnementAside_AbonnementAside2">L'Éclaireur de Gamaches</a></div><div id="AbonnementAside1" class="pa2 tabContent inner abonnementPayant">
                <img class="bl center pts pbm" src="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/images/abofooter.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-informateur-eu/">Je m'abonne</a>
            </div><div id="AbonnementAside2" class="pa2 tabContent inner abonnementPayant"style="display:none;">
                <img class="bl center pts pbm" src="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/images/abofooter-eclaireur-gamaches.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-eclaireur-gamaches/">Je m'abonne</a>
            </div></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.linformateur-leclaireur.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><div id="Widget-Facebook-1" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/InformateurEu" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/InformateurEu">InformateurEu</a></div></div></div><div id="Widget-Facebook-2" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/EclaireurDeGamaches" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/EclaireurDeGamaches">EclaireurDeGamaches</a></div></div></div><!-- CACHE --><div id="Widget-TwitterFil" class="widgetTwitter mod mbm tiny-hidden" ><a class="socialite twitter-timeline"  href="https://twitter.com/InfoEclaireur"  data-widget-id="327436302842728448">Tweets de @InfoEclaireur</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
    <div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01087552",
	 	ULTIMEDIA_date = "20170206",
		ULTIMEDIA_target = "ultimedia_wrapper",
		ULTIMEDIA_resize = true,
		ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</div>

	</div>
</div>
<div id="footerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub376"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=376&amp;n=footerpub376"/></a></noscript></div>
    <footer id="footer" class="mtxl">
        <div id="abofooter" class="row mw960p abofooterPayantBg">
            <div class="col txtcenter overflow-v">
                                <img src="http://www.linformateur-leclaireur.fr/wp-content/themes/linformateur-leclaireur/images/abofooter.png" alt="" />
                            </div>
            <div class="col achat paddingbuttonmobile">
                <div class="txtfooter center pbm">Recevez l'actualité qui vous concerne</div>
                <div class="btnCallAction">Je m'abonne</div><ul class="submenu mls"><li><a href="/abonnement-informateur-eu/" title="Nos offres d'abonnement L'Informateur">L'Informateur</a></li><li><a href="/abonnement-eclaireur-gamaches/" title="Nos offres d'abonnement L'Éclaireur de Gamaches">L'Éclaireur de Gamaches</a></li></ul>            </div>

            <div class="col">
                <div class="achat pls">
                <span class="widget-inbl-abo">Achetez un numéro</span><ul class="submenu2"><li><a href="/journal-numerique-informateur-eu" title="Achetez une édition de L'Informateur ">L'Informateur</a></li><li><a href="/journal-numerique-eclaireur-gamaches" title="Achetez une édition de L'Éclaireur de Gamaches ">L'Éclaireur de Gamaches</a></li></ul>                </div>

                                <div class="achat pts pls">
                    <a class="ptm widget-inbl-abo" href="/archives-journal">Achetez un article</a>
                </div>
                            </div>
        </div>

        <div id="internal-links">
            <ul class="mw960p center txtcenter unstyled">
                <li> - <a href="/mentions-legales" rel="nofollow" class="hvr-overline-from-center mod">Mentions légales</a></li>
                <li> - <a href="/contact" title="Contactez la rédaction" class="hvr-overline-from-center mod">Contact</a></li>
                <li> - <a href="/conditions-generales-d-utilisation" rel="nofollow" class="hvr-overline-from-center mod">Conditions générales d'utilisation</a></li>
                <li> - <a href="/charte-de-moderation" rel="nofollow" class="hvr-overline-from-center mod">Charte de modération</a></li>
                <li> - <a href="http://www.hebdoscom.com/" rel="colleague" title="Contactez notre régie publicité papier/numérique" class="hvr-overline-from-center mod">Publicité</a></li>
                <li> - <a href="http://www.publihebdos.com/groupe/bienvenue" title="Découvrez le groupe Publihebdos" rel="colleague" class="hvr-overline-from-center mod">Le groupe Publihebdos</a></li>
                            </ul>
        </div>

        <div id="mentions" class="txtcenter pas">
            &reg;Copyright 2016 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>

    
    
<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.linformateur-leclaireur.fr/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16537586-29', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.linformateur-leclaireur.fr",
  "name" : "L'informateur d'Eu et L'Éclaireur de Gamaches",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.linformateur-leclaireur.fr/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>    <script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=837&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>